Anzeige

Interpretation FritzBox DSL-Informationen

Halfcap schreibt am 30.12.2010 20:13 Uhr:
Hallo Leute,
kann mir vielleicht jemand bei der Interpretation der FritzBox DSL-Informationen behilflich sein. Kann 1&1 nicht mehr freischalten und wollen die einfach nicht. Ich wohne in einem Reihenhaus und der Linke Nachbar (Vodafon) bekommt volle 16000 und der Rechte Nachbar (Telekom) bekommt auch volle 16000.
Die Nachbarn haben auch bessere Werte bei der Störabstandsmarge (ca. 16). Wie kann das kommen.
Für alle Reihenhäuser (40 Stück)gibt es eine Technikzentrale in welcher die Adern von allen Häusern zusammen laufen. Dort kommt auch das Erdkabel an.
Der DSL-Hauptverteiler ist laut dem Google Earth DSL-Hauptverteiler.kml Overlay ca. 400m Luftlinie entfernt.




Vielen Dank für eure Unterstützung!
Jason schreibt am 03.01.2011 14:03 Uhr:
Im DSLAM ist Deine Leitung von 1&1 auf die ATM Speed 18144/1152 kbit/s (Bild 2) eingestellt.
Die Leitungsdaten (Dämpfung/SNR) lassen diese Geschwindigkeit auch zu.

Das Problem scheint mir eher in Deiner Haus-/Wohnungsinstallation zu liegen.
Das Modem synchronisiert nur 11775/1151 kbit/s.

Zu vermuten ist:
- Splitter defekt,
- Modem nicht OK,
- 2. Telefondose vor dem Splitter.
- Kalte Löststelle/schlechter Kontakt irgendwo (Telefondose/Splitter/Leitung).

Mußt Du einfach durch Überprüfen und Tauschen herausfinden.

Lesenswert sind hierzu:
http://forum.wieistmeineip.de/anleitungen-erklaerende-texte/leitungswerte-router-auslesen-interpretieren_1282.html
http://forum.wieistmeineip.de/anleitungen-erklaerende-texte/dsl-verbindungs-geschwindigkeitsprobleme-loesungen-loesungsansaetze_6.html insbesonders
http://www.ip-phone-forum.de/showthread.php?t=86116
Good Luck,
Jason
Halfcap schreibt am 04.01.2011 09:46 Uhr:
Danke Jason für deine ausführliche Antwort.
Das es an der Hausinstallation liegen könnte hatte ich schon befürchtet aber wo hier der Fehler sein könnte ist Frage.

Zu deinen Vermutungen:
- Splitter defekt: nutze den integrierten Splitter der FritzBox, vielleicht sollte ich als erstes einen anderen Router testen
- Modem nicht OK: siehe oben
- 2. Telefondose vor dem Splitter: Nein, das Kabel (mit den 2 Adern) geht von der Technikzentrale direkt auf den Spitzboden und dort auf ein Patchpanel und von dem in die FritzBox. Probleme sollten somit nur am Patchpanel auftreten können. Diese Verbindung habe jedoch schon mehrfach überprüft. Ich werde bei Gelegenheit einen RJ45 Stecke auf die 2 (DSL) Adern Crimpen und direkt in die FritzBox gehen. So kann ich zumindest das Patchfeld als Fehlerquelle ausschließen.
- Kalte Löststelle/schlechter Kontakt irgendwo (Telefondose/Splitter/Leitung): siehe oben

Gruß
Halfcap